0
Upit 0,00 €
0
Košarica
0,00 €
Učitavanje...
Učitavanje...
Aktualiziran upit i narudžba!
Aktualiziran upit i narudžba! Aktualiziran upit i narudžba!
Predmet nema na skladištu.
Žao nam je, ali artikl nema na skladištu.

Yealink SIP-T58W IP telefon Sivo LCD Wi-Fi

Part number: 1301112
EAN: -
Molimo kontaktirajte nas putem telefona ili e-maila da bi odredili detalje.
Načini plaćanja
Visa Mastercard Paypal Apple Pay Google Pay
Načini dostave
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN
Idealna rješenja za vaš posao Idealna rješenja za vaš posao
Pronaći ćemo optimalno rješenje za vašu tvrtku. Naši prodajni stručnjaci i preprodajni stručnjaci svakodnevno odabiru proizvode i usluge za naše klijente.
Brza dostava opreme diljem svijeta Brza dostava opreme diljem svijeta
Jamčimo pravovremenu dostavu opreme, gdje god se nalazili. Suradjujemo s globalnim partnerima kako bi naša logistika bila optimizirana.
Podrška pri implementaciji zajamčena Podrška pri implementaciji zajamčena
Nudimo podršku u implementaciji rješenja u vašem poslovanju. Naši kvalificirani inženjeri pomažu u učinkovitom upravljanju infrastrukturom.
Klijent na prvom mjestu Klijent na prvom mjestu
Naši stručnjaci iz RMA odjela brzo i učinkovito rješavaju reklamacije i zamjenu opreme kako bi vaša tvrtka mogla funkcionirati bez smetnji.

Opis

Yealink SIP-T58W. Tip proizvoda: IP telefon, Boja proizvoda: Sivo, Vrsta slušalica: Žičane slušalice. Način višefrekvencijskog dvostrukog zvuka (DTMF): in-band, Izvan pojasa, SIP Informacije. Kapacitet imenika: 1000 unosi. Zaslon: LCD, Dijagonala monitora: 17,8 cm (7"), Razlučivost zaslona: 1024 x 600 pikseli. Razlučivost prednje kamere (numerička): 5 MP, Kut vidnog polja (FOV): 75°

Multimedija

Specifikacija

Zaslon
Dijagonala monitora 
7 in
proširite opis
Tip dodirnog zaslona 
Capacitive
proširite opis
Ekran osjetljiv na dodir 
Da
proširite opis
Zaslon 
LCD
proširite opis
Razlučivost zaslona 
1024 x 600
proširite opis
Karakteristike telefona
Identifikacija poziva 
Da
proširite opis
Kapacitet imenika 
1000 unosi
proširite opis
Integrirana telefonska sekretarica 
Da
proširite opis
Ponovni poziv 
Da
proširite opis
Mogućnost konferencijskog poziva 
Da
proširite opis
Puni dostrani ispis 
Da
proširite opis
Do not disturb function 
Da
proširite opis
Preuzimanje poziva 
Da
proširite opis
Odbijanje anonimnih poziva 
Da
proširite opis
Povratni poziv 
Da
proširite opis
Interfon 
Da
proširite opis
Call park 
Da
proširite opis
Prebacivanje poziva 
Da
proširite opis
Poziv na čekanju 
Da
proširite opis
Mogućnost preusmjeravanja poziva 
Da
proširite opis
Poziv na čekanju 
Da
proširite opis
Anonimni poziv 
Da
proširite opis
Pokazatelj poruke-na čekanju (MWI) 
Da
proširite opis
Brzo biranje 
Da
proširite opis
Značajke za upravljanje
Broj tipki na tipkovnici 
27
proširite opis
Broj funkcijskih tipki 
7
proširite opis
Integrirana govorna pošta 
Da
proširite opis
Priključci i sučelja
Broj USB 2.0 priključaka 
2
proširite opis
Broj Ethernet LAN (RJ-45) priključaka 
2
proširite opis
Količina RJ-9 priključaka 
2
proširite opis
Učinak
Način višefrekvencijskog dvostrukog zvuka (DTMF) 
in-band, Izvan pojasa, SIP Informacije
proširite opis
Kompatibilnost slušnih pomagala 
Da
proširite opis
Mreža
Podržani mrežni protokoli 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
proširite opis
brzine prijenosa podataka putem Ethernet LANa 
1000 Mbit/s
proširite opis
Ethernet LAN veza 
Da
proširite opis
Mrežni standard 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
proširite opis
Vrsta Ethernet LAN sučelja 
Gigabit Ethernet
proširite opis
Podržani sigurnosni algoritmi 
256-bit AES, HTTPS, TLS, WPA2, WPA3
proširite opis
Wi-Fi standarde 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
proširite opis
Podrška za QoS (Quality of Service) 
Da
proširite opis
Bluetooth 
Da
proširite opis
Wi-Fi 
Da
proširite opis
Bluetooth inačica 
4.2
proširite opis
Kamera
Prednja kamera 
Da
proširite opis
Razlučivost prednje kamere (numerička) 
5 mpx
proširite opis
Kut vidnog polja (FOV) 
75 °
proširite opis
Video
Video kodeci 
H.264 High Profile, H.264, VP8
proširite opis
Video razlučivosti 
1280 x 720
proširite opis
Dizajn
Boja proizvoda 
Sivo
proširite opis
Mogućnost zidne montaže 
Da
proširite opis
Tip proizvoda 
IP telefon
proširite opis
Vrsta slušalica 
Žičane slušalice
proširite opis
Audio
Spikerfon 
Da
proširite opis
Generacija komfornog zvuka (CNG) 
Da
proširite opis
Glasovni kodeci 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
proširite opis
Adaptivni jitter odbojnika 
Da
proširite opis
Skrivanje gubitka paketa (PLC) 
Da
proširite opis
Otkrivanje aktivnosti glasa 
Da
proširite opis
Isključivanje mikrofona 
Da
proširite opis
Redukcija buke 
Da
proširite opis
Automatska regulacija pojačanja 
Da
proširite opis
Radni uvjeti
Opseg relativne vlažnosti pri radu (H-H) 
10 - 95
proširite opis
Raspon radne temperature (T-T) 
0 - 40
proširite opis
Sadržaj ambalaže
Broj uključenih slušalica 
1.0000
proširite opis
Napajanje
Podrška za napajanje putem Etherneta (PoE) 
Da
proširite opis
Težina i dimenzije
Širina ambalaže 
324 mm
proširite opis
Dubina ambalaže 
293 mm
proširite opis
Visina ambalaže 
128 mm
proširite opis
Težina 
9165 g
proširite opis
Širina 
259.4 mm
proširite opis
Dubina 
220 mm
proširite opis
Visina 
239 mm
proširite opis
Težina paketa 
9860 g
proširite opis
Logistički podaci
Šifra harmoniziranog sustava (HS) 
85171800
proširite opis

SKU: 1754764
Ostanite u kontaktu!
Pretplatite se na naš bilten i ostanite u toku s našim promocijama i vijestima.

Klikom na „Pretplati se” pristajete primati marketinške informacije na svoju adresu e-pošte. Vašim će osobnim podacima upravljati Senetic GmbH sa sjedištem u Kronstadter Straße 4, 81677 München, Deutschland. Imate pravo tražiti pristup osobnim podacima i ispraviti, izbrisati ili ograničiti obradu, kao i dati prigovor obradi. Detaljne informacije o obradi osobnih podataka nalaze se u pravilima privatnosti.

Pogrešna e-mail adresa.
Ova email adresa je već potvrđena.
Ova Email adresa još uvijek nije potvrđena.
Hvala vam!
Provjerite pristiglu poštu - primit ćete našu poruku kojom vas tražimo da potvrdite pretplatu na bilten.
Portal za preprodavače
Sve što tražite
Microsoft
Potpuna ponuda Microsoft rješenja
Please wait ...
Usporedi (0/4)