0
Upit 0,00 €
0
Košarica
0,00 €
Učitavanje...
Učitavanje...
Aktualiziran upit i narudžba!
Aktualiziran upit i narudžba! Aktualiziran upit i narudžba!
Predmet nema na skladištu.
Žao nam je, ali artikl nema na skladištu.

PLANET MGSW-28240F mrežni prekidač Upravljano L3 Gigabit Ethernet (10/100/1000) 1U Plavo

Part number: MGSW-28240F
EAN: 4711213689666
715,78 € neto
894,73 € bruto
Raspoloživost:
31-40  kom.
Naručite unutar: 14h 43min

Procijenjeno vrijeme isporuke pružaju prijevoznici. Omogućuje vam određivanje očekivanog datuma kada će vaša narudžba stići.

Dostava
ponedjeljak, 26. listopada 2026.
14,11 €
Najbrža dostava
četvrtak, 22. listopada 2026.
Načini plaćanja
Visa Mastercard Paypal Apple Pay Google Pay
Načini dostave
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Upravljano L3 Upravljanje putem interneta SNMP

> Podrška za QoS (Quality of Service)

> Količina RJ-45 Ethernet priključaka za osnovno preklapanje: 24 Priključak konzole: RS-232

> 10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T

> MAC adresna tablica: 16000 unosi Kapacitet razdjelnika: 128 Gbit/s

> Popisi za kontrolu pristupa (ACL)

> 1U Montaža u poslužiteljski ormar Složivo

Idealna rješenja za vaš posao Idealna rješenja za vaš posao
Pronaći ćemo optimalno rješenje za vašu tvrtku. Naši prodajni stručnjaci i preprodajni stručnjaci svakodnevno odabiru proizvode i usluge za naše klijente.
Brza dostava opreme diljem svijeta Brza dostava opreme diljem svijeta
Jamčimo pravovremenu dostavu opreme, gdje god se nalazili. Suradjujemo s globalnim partnerima kako bi naša logistika bila optimizirana.
Podrška pri implementaciji zajamčena Podrška pri implementaciji zajamčena
Nudimo podršku u implementaciji rješenja u vašem poslovanju. Naši kvalificirani inženjeri pomažu u učinkovitom upravljanju infrastrukturom.
Klijent na prvom mjestu Klijent na prvom mjestu
Naši stručnjaci iz RMA odjela brzo i učinkovito rješavaju reklamacije i zamjenu opreme kako bi vaša tvrtka mogla funkcionirati bez smetnji.

Opis

PLANET MGSW-28240F. Tip preklopnika: Upravljano, Sloj preklopnika: L3. Tip RJ-45 Ethernet priključaka za osnovno preklapanje: Gigabit Ethernet (10/100/1000), Količina RJ-45 Ethernet priključaka za osnovno preklapanje: 24, Priključak konzole: RS-232. Puni dostrani ispis. MAC adresna tablica: 16000 unosi, Kapacitet razdjelnika: 128 Gbit/s. Mrežni standard: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE.... Montaža u poslužiteljski ormar, Veličina: 1U

Multimedija

PDF priručnik:

Ostali digitalni materijali:

Specifikacija

Značajke za upravljanje
Tip preklopnika 
Upravljano
proširite opis
Sloj preklopnika 
L3
proširite opis
Upravljanje putem interneta 
Da
proširite opis
Podrška za QoS (Quality of Service) 
Da
proširite opis
Klasifikacija prometa 
Da
proširite opis
ARP inspekcija 
Ne
proširite opis
Oblikovanje prometa 
Da
proširite opis
Bilješke o sistemskim događajima 
Da
proširite opis
MIB podrška 
RFC-1213 MIB-II, IF-MIB, RFC-1493 Bridge MIB, RFC-1643 Ethernet MIB ,RFC-2863 Interface MIB RFC-2665 Ether-Like MIB, RFC-2819 RMON MIB (Group 1, 2), RFC-2737 Entity MIB, RFC-2618 RADIUS Client MIB, RFC3411 SNMP-Frameworks-MIB, IEEE 802.1X PAE, LLDP, MAU-M
proširite opis
Optičko vlakno
Valna duljina 
1510 nm
proširite opis
Tehnologija kabela optičkog kanala preko Etherneta 
10GBASE-LR, 10GBASE-SR
proširite opis
Udaljenost prijenosa (max) 
10 km
proširite opis
Vrsta vlakna 
Više načina
proširite opis
Sigurnost
Podržani sigurnosni algoritmi 
SNMP, SSH, SSL/TLS
proširite opis
Filtriranje po MAC adresi 
Da
proširite opis
Popisi za kontrolu pristupa (ACL) 
Da
proširite opis
IGMP praćenje 
Da
proširite opis
Administratorsko postavljanje rubnih priključaka 
Da
proširite opis
Vezivanje IP-MAC priključka 
Da
proširite opis
Autodetekcija rubnih priključaka 
Da
proširite opis
BPDU filtriranje/zaštita 
Da
proširite opis
Zaštita od petlje 
Da
proširite opis
SSH/SSL podrška 
Da
proširite opis
Multicast značajke
Multicast podrška 
Da
proširite opis
Broj filtriranih multicast skupina 
256
proširite opis
Napajanje putem Etherneta (PoE)
Podrška za napajanje putem Etherneta (PoE) 
Ne
proširite opis
Priključci i sučelja
Priključak konzole 
RS-232
proširite opis
Količina RJ-45 Ethernet priključaka za osnovno preklapanje 
24
proširite opis
Tip RJ-45 Ethernet priključaka za osnovno preklapanje 
Gigabit Ethernet (10/100/1000)
proširite opis
Broj gigabitnih Ethernet (bakrenih) priključaka 
4
proširite opis
Broj kombiniranih SFP priključaka 
4
proširite opis
Broj utora SFP+ modula 
4
proširite opis
Konektor optičkog vlakna 
LC
proširite opis
Broj utora SFP modula 
4
proširite opis
Mreža
Mrežni standard 
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
proširite opis
Tehnologija bakrenih ethernet kabela 
10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T
proširite opis
Podrška za kontrolu protoka 
Da
proširite opis
Puni dostrani ispis 
Da
proširite opis
Automatsko posredovanje 
Da
proširite opis
VLAN podrška 
Da
proširite opis
Automatski MDI/MDI-X 
Da
proširite opis
Značajke virtualnog LAN-a 
Port-based VLAN, Protocol-based VLAN, Tagged VLAN
proširite opis
Dizajn
Montaža u poslužiteljski ormar 
Da
proširite opis
Boja proizvoda 
Plavo
proširite opis
Složivo 
Da
proširite opis
Veličina 
1U
proširite opis
LED indikatori 
Da
proširite opis
Prekidač za uključivanje/isključivanje 
Da
proširite opis
Broj ventilatora 
2 ventilatori
proširite opis
Tipka za poništenje 
Da
proširite opis
Certifikacija 
FCC Part 15 Class A, CE
proširite opis
Podaci o ambalaži
Komplet za postavljanje stalka 
Da
proširite opis
Kratke upute za uporabu 
Da
proširite opis
Uključen blok terminala 
Da
proširite opis
Gumene nožice 
Da
proširite opis
Strujni adapter isporučen uz proizvod 
Da
proširite opis
Radni uvjeti
Raspon relazivne vlažnosti pri skladištenju 
5 - 95
proširite opis
Dozvoljeni raspon temperatura za skladištenje (T-T) 
-40 - 80
proširite opis
Opseg relativne vlažnosti pri radu (H-H) 
5 - 95
proširite opis
Raspon radne temperature (T-T) 
-10 - 60
proširite opis
Sadržaj ambalaže
Komplet za postavljanje stalka 
Da
proširite opis
Kratke upute za uporabu 
Da
proširite opis
Protokoli
Protokoli za upravljanje 
SNMP
proširite opis
Prijenos podataka
Kapacitet razdjelnika 
128 Gbit/s
proširite opis
Kapacitet 
95,2 Mpps
proširite opis
MAC adresna tablica 
16000 unosi
proširite opis
Pohrani i proslijedi 
Da
proširite opis
Broj veza 
12
proširite opis
Podrška za Jumbo pakete 
Da
proširite opis
Jumbo okviri 
9000
proširite opis
Certifikati
Certifikacija 
FCC Part 15 Class A, CE
proširite opis
Napajanje
Izlazni napon 
1.5 V
proširite opis
Potrošnja električne energije (maks) 
57.0000
proširite opis
Ulazni napon izmjenične struje 
110 - 240 V
proširite opis
Uključeno napajanje 
Ne
proširite opis
Potrošnja energije (tipično) 
24.6000
proširite opis
Ulazna frekvencija izmjenične struje 
50 - 60 Hz
proširite opis
Težina i dimenzije
Dubina 
200 mm
proširite opis
Širina 
440 mm
proširite opis
Visina 
44.5 mm
proširite opis
Težina 
2935 g
proširite opis
Ostale značajke
Priključak bloka terminala 
Da
proširite opis
Logistički podaci
Šifra harmoniziranog sustava (HS) 
85176990
proširite opis

SKU: 1042002
Ostanite u kontaktu!
Pretplatite se na naš bilten i ostanite u toku s našim promocijama i vijestima.

Klikom na „Pretplati se” pristajete primati marketinške informacije na svoju adresu e-pošte. Vašim će osobnim podacima upravljati Senetic GmbH sa sjedištem u Kronstadter Straße 4, 81677 München, Deutschland. Imate pravo tražiti pristup osobnim podacima i ispraviti, izbrisati ili ograničiti obradu, kao i dati prigovor obradi. Detaljne informacije o obradi osobnih podataka nalaze se u pravilima privatnosti.

Pogrešna e-mail adresa.
Ova email adresa je već potvrđena.
Ova Email adresa još uvijek nije potvrđena.
Hvala vam!
Provjerite pristiglu poštu - primit ćete našu poruku kojom vas tražimo da potvrdite pretplatu na bilten.
Portal za preprodavače
Sve što tražite
Microsoft
Potpuna ponuda Microsoft rješenja
Please wait ...
Usporedi (0/4)