0
Upit 0,00 €
0
Košarica
0,00 €
Učitavanje...
Učitavanje...
Aktualiziran upit i narudžba!
Aktualiziran upit i narudžba! Aktualiziran upit i narudžba!
Predmet nema na skladištu.
Žao nam je, ali artikl nema na skladištu.

TP-Link SG2218P (TL-SG2218P) JetStream™ 18-Port Gigabit Smart Switch with 16-Port PoE+

Part number: SG2218P
EAN: 4897098689509
205,62 € neto
257,03 € bruto
Raspoloživost:
8  kom.
Naručite unutar: 17h 21min

Procijenjeno vrijeme isporuke pružaju prijevoznici. Omogućuje vam određivanje očekivanog datuma kada će vaša narudžba stići.

Dostava
utorak, 6. listopada 2026.
13,95 €
Najbrža dostava
petak, 2. listopada 2026.
Načini plaćanja
Visa Mastercard Paypal Apple Pay Google Pay
Načini dostave
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Upravljano L2/L2+ Upravljanje putem interneta

> Podrška za QoS (Quality of Service) Postavke konfiguracije lokacije (CLI)

> Količina RJ-45 Ethernet priključaka za osnovno preklapanje: 16

> MAC adresna tablica: 8000 unosi Kapacitet razdjelnika: 26,78 Gbit/s Multicast prosljeđivanje

> Popisi za kontrolu pristupa (ACL)

> 1U Montaža u poslužiteljski ormar

> DC/PoE Uključeno napajanje Podrška za napajanje putem Etherneta (PoE)

Idealna rješenja za vaš posao Idealna rješenja za vaš posao
Pronaći ćemo optimalno rješenje za vašu tvrtku. Naši prodajni stručnjaci i preprodajni stručnjaci svakodnevno odabiru proizvode i usluge za naše klijente.
Brza dostava opreme diljem svijeta Brza dostava opreme diljem svijeta
Jamčimo pravovremenu dostavu opreme, gdje god se nalazili. Suradjujemo s globalnim partnerima kako bi naša logistika bila optimizirana.
Podrška pri implementaciji zajamčena Podrška pri implementaciji zajamčena
Nudimo podršku u implementaciji rješenja u vašem poslovanju. Naši kvalificirani inženjeri pomažu u učinkovitom upravljanju infrastrukturom.
Klijent na prvom mjestu Klijent na prvom mjestu
Naši stručnjaci iz RMA odjela brzo i učinkovito rješavaju reklamacije i zamjenu opreme kako bi vaša tvrtka mogla funkcionirati bez smetnji.

Opis

TP-Link SG2218P je 18-portni Gigabit Smart Switch koji nudi 16 PoE+ portova, idealan za profesionalne mrežne okruženja. Ovaj upravljani prekidač radi na Layer 2/L2+ i dizajniran je za montažu u ormar, s 1U oblikom. S 16 RJ-45 Ethernet portova koji podržavaju Gigabit Ethernet brzine (10/100/1000), omogućuje visoke brzine mrežnih veza i učinkovito upravljanje prometom.

Jedna od ključnih značajki SG2218P je njegova Power over Ethernet (PoE) funkcionalnost, koja omogućuje prijenos električne energije i podataka putem jednog Ethernet kabela do uređaja poput IP kamera i VoIP telefona. Ovaj model se može pohvaliti MAC adresnom tablicom od 8000 unosa i kapacitetom prebacivanja od 26.78 Gbit/s, što osigurava nesmetan prijenos podataka i učinkovito upravljanje mrežnim prometom.

SG2218P podržava više mrežnih standarda, uključujući IEEE 802.1D, IEEE 802.1Q i IEEE 802.1p, što dodatno poboljšava njegove funkcionalnosti i sigurnosne značajke. Ova linija proizvoda od TP-Linka ističe se svojom PoE+ podrškom, što ga čini izuzetno korisnim u situacijama gdje su električne utičnice ograničene ili gdje je važno smanjiti nered s kablovima.

Multimedija

PDF priručnik:

Specifikacija

Značajke za upravljanje
Tip preklopnika 
Upravljano
proširite opis
Sloj preklopnika 
L2/L2+
proširite opis
Upravljanje putem interneta 
Da
proširite opis
Podrška za QoS (Quality of Service) 
Da
proširite opis
Upravljanje u oblaku 
Da
proširite opis
Postavke konfiguracije lokacije (CLI) 
Da
proširite opis
ARP inspekcija 
Da
proširite opis
Bilješke o sistemskim događajima 
Da
proširite opis
MIB podrška 
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
proširite opis
Sigurnost
Filtriranje po MAC adresi 
Da
proširite opis
Značajke DHCP-a 
DHCP client, DHCP relay, DHCP snooping
proširite opis
Popisi za kontrolu pristupa (ACL) 
Da
proširite opis
Sigurnost statičkih priključaka 
Da
proširite opis
Zaštita od petlje 
Da
proširite opis
SSH/SSL podrška 
Da
proširite opis
BPDU filtriranje/zaštita 
Da
proširite opis
Autentikacija 
Prepoznavanje po MAC adresi, Port-bazirana provjera autentičnosti
proširite opis
Multicast značajke
Multicast podrška 
Da
proširite opis
Multicast značajke 
Multicast prosljeđivanje
proširite opis
Napajanje putem Etherneta (PoE)
Podrška za napajanje putem Etherneta (PoE) 
Da
proširite opis
Ukupan budžet napajanja preko Etherneta (PoE+) 
150.0000
proširite opis
Priključci i sučelja
Količina RJ-45 Ethernet priključaka za osnovno preklapanje 
16
proširite opis
Tip RJ-45 Ethernet priključaka za osnovno preklapanje 
Gigabit Ethernet (10/100/1000)
proširite opis
Broj utora SFP modula 
2
proširite opis
Mreža
10G podrška 
Ne
proširite opis
brzine prijenosa podataka putem Ethernet LANa 
10,100,1000 Mbit/s
proširite opis
Mrežni standard 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
proširite opis
Podrška za kontrolu protoka 
Da
proširite opis
Rutiranje na temelju polica 
Da
proširite opis
IP usmjeravanje 
Da
proširite opis
Protokol grananja raspona 
Da
proširite opis
Ograničenje 
Da
proširite opis
Agregacija linkova 
Da
proširite opis
VLAN podrška 
Da
proširite opis
Automatski MDI/MDI-X 
Da
proširite opis
Automatsko posredovanje 
Da
proširite opis
Kontrola broadcast storm-a 
Da
proširite opis
Dizajn
Montaža u poslužiteljski ormar 
Da
proširite opis
Boja proizvoda 
Crno
proširite opis
Složivo 
Ne
proširite opis
Veličina 
1U
proširite opis
LED indikatori 
Da
proširite opis
Certifikacija 
CE, FCC, RoHS
proširite opis
Podaci o ambalaži
Priloženi kabeli 
LAN (RJ-45)
proširite opis
Korisnički vodič 
Da
proširite opis
Tip ambalaže 
Kutija
proširite opis
Radni uvjeti
Raspon relazivne vlažnosti pri skladištenju 
5 - 90
proširite opis
Dozvoljeni raspon temperatura za skladištenje (T-T) 
-40 - 70
proširite opis
Opseg relativne vlažnosti pri radu (H-H) 
10 - 90
proširite opis
Disipacija topline 
619.06 BTU/h
proširite opis
Raspon radne temperature (T-T) 
0 - 50
proširite opis
Sadržaj ambalaže
Priloženi kabeli 
LAN (RJ-45)
proširite opis
Korisnički vodič 
Da
proširite opis
Prijenos podataka
Brzina prosljeđivanja 
26,78 Mpps
proširite opis
Kapacitet razdjelnika 
26.78 Gbit/s
proširite opis
MAC adresna tablica 
8000 unosi
proširite opis
Podrška za Jumbo pakete 
Da
proširite opis
Jumbo okviri 
9
proširite opis
Međuspremnik za pakete 
4.1 MB
proširite opis
Certifikati
Certifikacija 
CE, FCC, RoHS
proširite opis
Napajanje
Potrošnja električne energije (maks) 
181.4000
proširite opis
Ulazni napon izmjenične struje 
100 - 240 V
proširite opis
Uključeno napajanje 
Da
proširite opis
Ulazna frekvencija izmjenične struje 
50/60 Hz
proširite opis
Izvor napajanja 
DC/PoE
proširite opis
Težina i dimenzije
Dubina 
180 mm
proširite opis
Širina 
440 mm
proširite opis
Visina 
44 mm
proširite opis

SKU: 1747048
Ostanite u kontaktu!
Pretplatite se na naš bilten i ostanite u toku s našim promocijama i vijestima.

Klikom na „Pretplati se” pristajete primati marketinške informacije na svoju adresu e-pošte. Vašim će osobnim podacima upravljati Senetic GmbH sa sjedištem u Kronstadter Straße 4, 81677 München, Deutschland. Imate pravo tražiti pristup osobnim podacima i ispraviti, izbrisati ili ograničiti obradu, kao i dati prigovor obradi. Detaljne informacije o obradi osobnih podataka nalaze se u pravilima privatnosti.

Pogrešna e-mail adresa.
Ova email adresa je već potvrđena.
Ova Email adresa još uvijek nije potvrđena.
Hvala vam!
Provjerite pristiglu poštu - primit ćete našu poruku kojom vas tražimo da potvrdite pretplatu na bilten.
Portal za preprodavače
Sve što tražite
Microsoft
Potpuna ponuda Microsoft rješenja
Please wait ...
Usporedi (0/4)